IP телефония
-
Настольные телефоны (19)
-
VoIP-шлюзы (25)
-
Аксессуары (14)
-
Гарнитуры (130)
-
DECT-телефоны (27)
Популярное в разделе ▼
-
Yealink SIP-T31P
202.80 р.Закрыть
Yealink SIP-T31PПоддержка POE: PoE (IEEE 802.3af), class 2Блок питания в комлекте: Блок питания: вход AC 100~240V; выход DC 5V, 0.6АПоддержка проводной гарнитуры: 1 х RJ9 для подключения гарнитурыПоддержка WiFi: НетПоддержка беспроводной гарнитуры: НетПроизводитель: YealinkМодель: SIP-T31PКомплектация:- IP-телефон Yealink SIP-T31P - 1 шт.
- Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт.
- Сетевой кабель Ethernet 1,5 м - 1 шт.
- Телефонная трубка - 1 шт.
- Шнур для подключения трубки RJ9 - 1 шт.
- Подставка - 1 шт.
- Краткое руководство - 1 шт.
- Гарантийный талон - 1 шт.
Файлы:Утилита для создания записных книг (0.12 Мб)
Утилита для создания телефонных книг Yealink Phonebook Editor (8.5 Мб)
Краткое руководство пользователя Yealink SIP-T31(P)(G) (v85) (3.14 Мб)
Программное обеспечение для Yealink SIP-T3X (T30, T30P, T31, T31P, T31G, T33P, T33G) (124.86.14.6) (11.7 Мб)
Руководство администратора для Yealink T2, T3, T4, T5, CP920 (v86) (ENG) (11.31 Мб)
Спецификация (Yealink SIP-T31P Datasheet) (0.62 Мб)
Руководство пользователя Yealink SIP-T3X T30(P),T31(P/G),T33(P/G) V85 ENG (2.2 Мб)
Характеристики:Функции телефона
- 2 SIP-аккаунта
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 5-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Вызов по IP-адресу
- Настройка времени: автоматически или вручную
- Правила набора, поддержка BLF
- XML-браузер, Action URL/URI
- Встроенные скриншоты
- RTCP-XR, VQ-RTCPXR
Экран и индикаторы
- Графический 2.3" LCD-экран с разрешением 132х64
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков
- Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки
- Клавиатура с русскими и английскими буквами
- 5 навигационных клавиш
- 2 программируемые кнопки
- Клавиши регулировки громкости
- 6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
Кодеки и настройки голоса
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- BLF
- BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
- MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6
- LLDP/CDP/DHCP VLAN
Физические характеристики
- Крепление к стене (для крепления используется комплектная подставка телефона)
- Поддержка PoE 802.3af, class 2
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
- Потребление через блок питания: 2 – 3W
- Потребление через PoE : 3 - 4 W
- Размеры (Ш*Г*В*Т): 188мм*189мм*162мм*50мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50˚C
202.80 р.шт.1 -
Yealink SIP-T30
152.40 р.Закрыть
Yealink SIP-T30Поддержка POE: НетБлок питания в комлекте: Блок питания: вход AC 100~240V; выход DC 5V, 0.6АПоддержка проводной гарнитуры: 1 х RJ9 для подключения гарнитурыПоддержка WiFi: НетПоддержка беспроводной гарнитуры: НетПроизводитель: YealinkМодель: SIP-T30Комплектация:- IP-телефон Yealink SIP-T30 - 1 шт.
- Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт.
- Сетевой кабель Ethernet 1,5 м - 1 шт.
- Телефонная трубка - 1 шт.
- Шнур для подключения трубки RJ9 - 1 шт.
- Подставка - 1 шт.
- Краткое руководство - 1 шт.
- Гарантийный талон - 1 шт.
Файлы:Утилита для создания записных книг (0.12 Мб)
Утилита для создания телефонных книг Yealink Phonebook Editor (8.5 Мб)
Краткое руководство пользователя Yealink SIP-T30(P) (v85) (2.9 Мб)
Программное обеспечение для Yealink SIP-T3X (T30, T30P, T31, T31P, T31G, T33P, T33G) (124.86.14.6) (11.7 Мб)
Руководство администратора для Yealink T2, T3, T4, T5, CP920 (v86) (ENG) (11.31 Мб)
Спецификация (Yealink SIP-T30 Datasheet) (0.62 Мб)
Руководство пользователя Yealink SIP-T3X T30(P),T31(P/G),T33(P/G) V85 ENG (2.2 Мб)
Характеристики:Функции телефона
- 1 SIP-аккаунт
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 5-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Вызов по IP-адресу
- Настройка времени: автоматически или вручную
- Правила набора
- XML-браузер, Action URL/URI
- Встроенные скриншоты
- RTCP-XR, VQ-RTCPXR
Экран и индикаторы
- Графический 2.3" LCD-экран с разрешением 132х64
- LED-индикатор питания и вызовов
- Поддержка нескольких языков
- Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки
- Клавиатура с русскими и английскими буквами
- 5 навигационных клавиш
- Клавиши регулировки громкости
- 6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
Кодеки и настройки голоса
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.723.1, G.711 (A/u), G.729AB, G.726, iLBC
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
- MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6
- LLDP/CDP/DHCP VLAN
Физические характеристики
- Крепление к стене (для крепления используется комплектная подставка телефона)
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
- Потребление через блок питания: 2 – 3W
- Размеры (Ш*Г*В*Т): 185мм*189мм*162мм*50мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50˚C
152.40 р.шт.1 -
Yealink W70B
336 р.ЗакрытьПоддержка POE: PoE (IEEE 802.3af), class 1Блок питания в комлекте: НетПоддержка проводной гарнитуры: НетПоддержка WiFi: НетПоддержка беспроводной гарнитуры: НетПроизводитель: YealinkМодель: W70BКомплектация:- Базовая станция W70B - 1 шт.
- Адаптер питания - 1 шт.
- Подставка для базы - 1 шт.
- Кабель Ethernet - 1 шт.
- Руководство пользователя – 1 шт.
- Гарантийный талон – 1 шт.
Файлы:Утилита для создания телефонных книг Yealink Phonebook Editor (8.5 Мб)
Краткое руководство Yealink W70B (0.19 Мб)
Программное обеспечение для Yealink W70B (146.85.14.4) (16.55 Мб)
Спецификация (Yealink W70B Datasheet) (0.53 Мб)
Руководство администратора Yealink W70B IP DECT Phone (v85.30) eng (2.4 Мб)
Характеристики:Функции базы
- Поддержка 20 одновременных вызовов;
- Поддержка 10 трубок;
- Поддержка 10 SIP-аккаунтов;
- Поддержка 6 репитеров на каждую базовую станцию;
- Paging, Интерком, Автоответ, План набора;
- Удержание вызова, трансфер, ожидание вызова;
- 3-сторонняя конференция;
- Переключение между вызовами;
- Отключение микрофона, беззвучный, DND;
- Отображение имени и номера Caller ID;
- Анонимный вызов / отклонение анонимного вызова;
- Переадресация: Всегда/Занят/Нет ответа;
- Быстрый набор/Голосовая почта/Повторный набор;
- Message Waiting Indication (MWI);
- Музыка в ожидании (настраивается на сервере);
- Локальная телефонная книга до 1000 контактов (хранятся на базе);
- Удаленная телефонная книга LDAP/XML;
- Поиск/Импорт/Экспорт телефонной книги;
- История вызовов: Все/Пропущенные/Входящие/Исходящие;
- Peer-to-peer вызовы (по IP-адресу);
- Экстренный вызов;
- Адресная книга и журнал вызовов Broadsoft;
- Функция синхронизации ключей Broadworks;
- Совместное использование вызовов (SCA);
- Action URI;
- XML-браузер.
Управление
- Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP;
- Обновление ПО трубки по каналу DECT (OTA - Over-The-Air);
- Конфигурация: браузер/телефон/autoprovision;
- Экспорт системного и сетевого лога.
Кодеки и настройки голоса
- Full-duplex динамик;
- Совместимость со слуховыми аппаратами (HAC);
- FNR (гибкое шумоподавление) / шумоподавление;
- Широкополосные кодеки: Opus, AMR-WB (опционально), G.722;
- Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC;
- VAD, CNG, AGC, PLC, AJB;
- AEC (поддерживается W53H);
- Поддержка VQ-RTCPXR (RFC6035), RTCP-XR.
Сетевые характеристики
- SIP v1 (RFC2543), v2 (RFC3261);
- SNTP/NTP;
- VLAN (802.1Q and 802.1P);
- 802.1x, LLDP;
- STUN Client (NAT Traversal);
- UDP/TCP/TLS;
- Режимы работы с сетью: статический/DHCP;
- Поддержка резервирования подключения к АТС.
Безопасность
- OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);
- Безопасность транспортного уровня (TLS);
- HTTPS (сервер/клиент), SRTP (RFC3711) (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);
- Дайджест-аутентификация;
- Безопасный файл конфигурации с помощью шифрования AES;
- Трехуровневый режим настройки: Admin/Var/User.
DECT
- Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка);
- DECT стандарт: CAT-iq 2.0.
Физические характеристики
- RJ45 10/100M Ethernet-порт;
- Power over Ethernet (IEEE 802.3af), Класс 1;
- Зона покрытия внутри помещения: 50 м (в идеальных условиях);
- Зона покрытия вне помещения: 300 м (в идеальных условиях);
- Настольная или настенная установка;
- Энергосберегающий режим ECO/ECO+;
- 3 LED-индикатора;
- Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А;
- Рабочая влажность: 10~95%;
- Рабочая температура: 0~40 °C.
336 р.шт.1 -
Yealink EXP43
0 р.ЗакрытьПроизводитель: YealinkМодель: EXP43Комплектация:- EXP43 – 1 шт.
- Подставка –1 шт.
- Кабель для подключения к телефону (USB) – 1 шт.
- Планка для крепления к телефону – 1 шт.
- Винт для крепления – 1 шт.
- Краткое руководство – 1 шт.
- Гарантийный талон – 1 шт.
Файлы:Краткое руководство пользователя EXP43 (1.94 Мб)
Спецификация (Yealink EXP43 Datasheet) ENG (0.85 Мб)
Руководство администратора для Yealink T2, T3, T4, T5, CP920 (v86) (ENG) (11.31 Мб)
Характеристики:Возможности:
- 20 кнопок с двухцветным LED-индикатором;
- 3 дополнительные кнопки для переключения страниц экрана;
- Цветной LCD-экран 4.3'' 272 х 480;
- Подсветка экрана;
- Регулировка угла наклона подставки;
- Двухцветный LED-индикатор (красный или зеленый) для обозначения информации о статусе абонента (BLF);
- Программирование клавиш на следующие сценарии: BLF, быстрый набор, интерком, URL, донабор, конференция, переадресация, трансфер, удержание, DND, повторный вызов, перезвонить, голосовая почта, захват группы, парковка, групповое прослушивание, SMS, общая линия, групповое удержание, личное удержание;
- Питание от телефона, если используется только один модуль;
- 60 программируемых значений на 3 страницах экрана;
- Последовательное соединение до 3 модулей (при использовании более 1 модуля требуется подключение дополнительного блока питания);
- Предназначен для телефонов T43U/T46U/T48U
Физические характеристики:
- 2 порта USB(2.0)
- Размеры: 196.5x124x137.5x42.6 мм.
- Допустимая влажность воздуха: 10~95%.
- Температура работы: 0-40 °C.
0 р.шт.1

