С этим товаром рекомендуем ▼
Просматривали ▼
-
VT6200-D QD(P)-RJ9(03)
0 р.ЗакрытьПроизводитель: VTМодель: VT6200-D QD(P)-RJ9(03)Комплектация:- Гарнитура
- Запасные амбушюры из поролона
- Крючок для гарнитуры
- Шнур-переходник с QD на RJ9(03)
- Клипса для крепления на одежде
Файлы:Краткое руководство пользователя для проводных гарнитур Vbet (1.3 Мб)
Характеристики:Особенности
- Бинауральная гарнитура
- Шумоподавление микрофона фильтрует до 90% фонового шума
- HD-звук
- Защита органов слуха с помощью технологии SafeTone™
- Настройка положения микрофона в диапазоне 300°
Динамики
- Диаметр: 30 мм
- Диапазон частот: 20-20000 Гц
- Сопротивление: 150 Ом ± 15%
- Чувствительность: 95 ± 3 дБ
- THD: < 2%
- Максимальные потери: < 4%
Микрофон
- Диапазон частот: 100-10000 Гц
- Направленность: сердцеобразная
- Шумоподавление: да
- Чувствительность: -41 ± 3 дБ
Характеристики
- Тип соединения: Quick Disconnect (QD)
- Материал контактов: люминофорная позолоченная бронза
- Корпус из Полиамида 66
- Температура хранения: -40 ~ +70 °C
- Длина провода: 1 м
- Вес без провода: 86 г
0 р.шт.1 -
Yealink SIP-T33G
296.40 р.Закрыть
Yealink SIP-T33GПоддержка POE: PoE (IEEE 802.3af), class 2Блок питания в комлекте: Блок питания: вход AC 100~240V; выход DC 5V, 0.6АПоддержка проводной гарнитуры: 1 х RJ9 для подключения гарнитурыПоддержка WiFi: НетПоддержка беспроводной гарнитуры: НетПроизводитель: YealinkМодель: SIP-T33GКомплектация:- IP-телефон Yealink SIP-T33G - 1 шт.
- Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт.
- Сетевой кабель Ethernet 1,5 м - 1 шт.
- Телефонная трубка - 1 шт.
- Шнур для подключения трубки RJ9 - 1 шт.
- Подставка - 1 шт.
- Краткое руководство - 1 шт.
- Гарантийный талон - 1 шт.
Файлы:Утилита для создания записных книг (0.12 Мб)
Утилита для создания телефонных книг Yealink Phonebook Editor (8.5 Мб)
Краткое руководство пользователя Yealink SIP-T33P(G) (v85) (2.79 Мб)
Программное обеспечение для Yealink SIP-T3X (T30, T30P, T31, T31P, T31G, T33P, T33G) (124.86.14.6) (11.7 Мб)
Руководство администратора для Yealink T2, T3, T4, T5, CP920 (v86) (ENG) (11.31 Мб)
Спецификация (Yealink SIP-T33G Datasheet) (0.63 Мб)
Руководство пользователя Yealink SIP-T3X T30(P),T31(P/G),T33(P/G) V85 ENG (2.2 Мб)
Характеристики:Функции телефона
- 4 SIP-аккаунта
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 5-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Вызов по IP-адресу
- Настройка времени: автоматически или вручную
- Правила набора, поддержка BLF
- XML-браузер, Action URL/URI
- Встроенные скриншоты
- RTCP-XR, VQ-RTCPXR
Экран и индикаторы
- Графический 2.4" цветной LCD-экран с разрешением 320х240
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков
- Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки
- Клавиатура с русскими и английскими буквами
- 6 навигационных клавиш
- 4 программируемые кнопки
- Клавиши регулировки громкости
- 5 функциональных клавиш: откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
Кодеки и настройки голоса
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- BLF
- BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
- MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6
- LLDP/CDP/DHCP VLAN
Физические характеристики
- Крепление к стене (для крепления используется комплектная подставка телефона)
- Поддержка PoE 802.3af, class 2
- 2хRJ45 Ethernet-порта 10/100/1000 Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
- Потребление через блок питания: 2 – 3W
- Потребление через PoE : 3.5 - 5 W
- Размеры (Ш*Г*В*Т): 212мм*186мм*146мм*42мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50˚C
296.40 р.шт.1 -
Yealink SIP-T30P
166.80 р.Закрыть
Yealink SIP-T30PПоддержка POE: PoE (IEEE 802.3af), class 2Блок питания в комлекте: Блок питания: вход AC 100~240V; выход DC 5V, 0.6АПоддержка проводной гарнитуры: 1 х RJ9 для подключения гарнитурыПоддержка WiFi: НетПоддержка беспроводной гарнитуры: НетПроизводитель: YealinkМодель: SIP-T30PКомплектация:- IP-телефон Yealink SIP-T30P - 1 шт.
- Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт.
- Сетевой кабель Ethernet 1,5 м - 1 шт.
- Телефонная трубка - 1 шт.
- Шнур для подключения трубки RJ9 - 1 шт.
- Подставка - 1 шт.
- Краткое руководство - 1 шт.
- Гарантийный талон - 1 шт.
Файлы:Утилита для создания записных книг (0.12 Мб)
Утилита для создания телефонных книг Yealink Phonebook Editor (8.5 Мб)
Краткое руководство пользователя Yealink SIP-T30(P) (v85) (2.9 Мб)
Программное обеспечение для Yealink SIP-T3X (T30, T30P, T31, T31P, T31G, T33P, T33G) (124.86.14.6) (11.7 Мб)
Руководство администратора для Yealink T2, T3, T4, T5, CP920 (v86) (ENG) (11.31 Мб)
Спецификация (Yealink SIP-T30P Datasheet) (0.62 Мб)
Руководство пользователя Yealink SIP-T3X T30(P),T31(P/G),T33(P/G) V85 ENG (2.2 Мб)
Характеристики:Функции телефона
- 1 SIP-аккаунт
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 5-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Вызов по IP-адресу
- Настройка времени: автоматически или вручную
- Правила набора, поддержка BLF
- XML-браузер, Action URL/URI
- Встроенные скриншоты
- RTCP-XR, VQ-RTCPXR
Экран и индикаторы
- Графический 2.3" LCD-экран с разрешением 132х64
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков
- Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки
- Клавиатура с русскими и английскими буквами
- 5 навигационных клавиш
- Клавиши регулировки громкости
- 6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
Кодеки и настройки голоса
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.723.1, G.711 (A/u), G.729AB, G.726, iLBC
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные, 100 записей каждого типа
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- BLF
- BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
- MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6
- LLDP/CDP/DHCP VLAN
Физические характеристики
- Крепление к стене (для крепления используется комплектная подставка телефона)
- Поддержка PoE 802.3af, class 2
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
- Потребление через блок питания: 2 – 3W
- Потребление через PoE: 3 – 4W
- Размеры (Ш*Г*В*Т): 185мм*189мм*162мм*50мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50˚C
166.80 р.шт.1 -
Yealink YHS34 Lite Dual
133.20 р.Закрыть
Yealink YHS34 Lite DualПроизводитель: YealinkМодель: YHS34 Lite DualКомплектация:- YHS34 Lite Dual – 1 шт.
- Амбушюры из поролона – 2 шт.
- Клипса для крепления к одежде – 1 шт.
- Краткое руководство пользователя – 1 шт.
- Гарантийный талон – 1 шт.
Файлы:Спецификация Yealink YHS34 и YHS34 Lite (eng) (0.8 Мб)
Краткое руководство для Yealink YHS34 и YHS34 Lite (2.54 Мб)
Характеристики:Возможности
- Plug&Play;
- Подключение к IP-телефонам Yealink по RJ9: T19(P)E2/T21(P)E2/T23P/T23G/T27G/T29G/T30/T30P/T31/T31P/T31G/T33P/T33G/T40P/T40G/T41S/T42S/T46S/T48S
- /T42U/T43U/T46U/T48U/T53/T53W/T54W/T57W/T58A/VP59/MP56;
- HD звук/широкополосный динамик;
- Микрофон с шумоподавлением и пассивным шумоподавлением;
- Система ActiveProtection защищает пользователя от сильных акустических ударов;
- Возможность поворота гибкого держателя на 320°.
Основные
- Длина кабеля гарнитуры: 0.9 м;
- Длина кабеля QD/RJ9: 1.2 м;
- Температура хранения: -30 ~ +70 °C;
- Рабочая температура: -10 ~ +50 °C.
Микрофон
- Тип микрофона: однонаправленный ECM;
- Частотный диапазон микрофона: 100 Гц-8 кГц;
- Пропускная способность микрофона: широкополосный;
- Чувствительность микрофона: -44.0 дБ ре. 1 В/Па.
Динамик
- Размер динамика: 28 мм;
- Чувствительность динамика: 93 дБ SPL @ 1 кГц;
- Частотный диапазон динамика: 20 Гц-20 кГц;
- Сопротивление динамика: 32Ω, @ 1.0 кГц;
- Максимальная выходная мощность динамика: 10 мВт;
- Пропускная способность динамика: широкополосный.
Штекер: QD / RJ9Амбушюры: ПоролонКонструкция: Бинауральная133.20 р.
