Аккумуляторная батарея Kiper UPS-12360 F2 12V/8Ah
Характеристики
Артикул 8431
Серия UPS серия
Технология AGM
Cрок службы ~ 5лет
Напряжение, В 12
Емкость, Ач 8
Клеммы F2
Типоразмер батареи (bat_type) 12_7
Длина, мм 151
Ширина, мм 65
Высота, мм 94
Полная высота, мм 98
Вес, кг 2.3
Гарантия, мес 12
151x65x94(98) ДxШxВ, вес 2,3кг, срок службы 5 лет
Характеристики
Артикул 8431
Серия UPS серия
Технология AGM
Cрок службы ~ 5лет
Напряжение, В 12
Емкость, Ач 8
Клеммы F2
Типоразмер батареи (bat_type) 12_7
Длина, мм 151
Ширина, мм 65
Высота, мм 94
Полная высота, мм 98
Вес, кг 2.3
Гарантия, мес 12
|
|
Аккумуляторная батарея Kiper UPS-12360 F2 12V/8Ah |
60 р.
|
В корзину | Нет в наличии |
|
|
С этим товаром рекомендуем ▼
Просматривали ▼
-
Yealink SIP-T31P
202.80 р.Закрыть
Yealink SIP-T31PПоддержка POE: PoE (IEEE 802.3af), class 2Блок питания в комлекте: Блок питания: вход AC 100~240V; выход DC 5V, 0.6АПоддержка проводной гарнитуры: 1 х RJ9 для подключения гарнитурыПоддержка WiFi: НетПоддержка беспроводной гарнитуры: НетПроизводитель: YealinkМодель: SIP-T31PКомплектация:- IP-телефон Yealink SIP-T31P - 1 шт.
- Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт.
- Сетевой кабель Ethernet 1,5 м - 1 шт.
- Телефонная трубка - 1 шт.
- Шнур для подключения трубки RJ9 - 1 шт.
- Подставка - 1 шт.
- Краткое руководство - 1 шт.
- Гарантийный талон - 1 шт.
Файлы:Утилита для создания записных книг (0.12 Мб)
Утилита для создания телефонных книг Yealink Phonebook Editor (8.5 Мб)
Краткое руководство пользователя Yealink SIP-T31(P)(G) (v85) (3.14 Мб)
Программное обеспечение для Yealink SIP-T3X (T30, T30P, T31, T31P, T31G, T33P, T33G) (124.86.14.6) (11.7 Мб)
Руководство администратора для Yealink T2, T3, T4, T5, CP920 (v86) (ENG) (11.31 Мб)
Спецификация (Yealink SIP-T31P Datasheet) (0.62 Мб)
Руководство пользователя Yealink SIP-T3X T30(P),T31(P/G),T33(P/G) V85 ENG (2.2 Мб)
Характеристики:Функции телефона
- 2 SIP-аккаунта
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 5-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Вызов по IP-адресу
- Настройка времени: автоматически или вручную
- Правила набора, поддержка BLF
- XML-браузер, Action URL/URI
- Встроенные скриншоты
- RTCP-XR, VQ-RTCPXR
Экран и индикаторы
- Графический 2.3" LCD-экран с разрешением 132х64
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Поддержка нескольких языков
- Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки
- Клавиатура с русскими и английскими буквами
- 5 навигационных клавиш
- 2 программируемые кнопки
- Клавиши регулировки громкости
- 6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта
Кодеки и настройки голоса
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- BLF
- BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
- MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка IEEE802.1X
- Поддержка IPv6
- LLDP/CDP/DHCP VLAN
Физические характеристики
- Крепление к стене (для крепления используется комплектная подставка телефона)
- Поддержка PoE 802.3af, class 2
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
- Потребление через блок питания: 2 – 3W
- Потребление через PoE : 3 - 4 W
- Размеры (Ш*Г*В*Т): 188мм*189мм*162мм*50мм
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50˚C
202.80 р.шт.1 -
Yealink BH76 with Charging Stand Teams Light Gray USB
1 194 р.ЗакрытьПроизводитель: YealinkМодель: BH76 with Charging Stand Teams Light Gray USBКомплектация: 1. Bluetooth-гарнитура Yealink BH76 - 1 шт.
2. USB-адаптер BT51 - 1 шт.
3. 1.2 м кабель USB 2.0 - 1 шт.
4. Сумка для переноски (на шнурке) - 1 шт.
5. Краткое руководство пользователя - 1 шт.
6. Гарантийный талон - 1 шт.Файлы:Техническая спецификация для BH76 (en) (0.96 Мб)
Краткое руководство пользователя BH76 (1.67 Мб)
Характеристики:Возможности
- Световой индикатор статуса на гарнитуре;
- Легкозаменяемые амбушюры;
- Выдвижной микрофон;
- Обнаружение ношения.
Основные характеристики
- Цвет: серый.
Микрофон
- Чувствительность микрофона: -15.66 Дб;
- Диапазон частот микрофона 100 Гц-8000 Гц.
Звук
- Аудиокодеки: Aptx-HD;
- Защита слуха: EN50332.
- Acoustic Shield Technology;
- Диаметр динамика: 35 мм;
- Чувствительность динамика: 117 дБ при 1 МВт-1 кГц;
- Максимальная входная мощность динамика: 50 МВт;
- Диапазон частот динамиков: 20 Гц-20 кГц;
- Пропускная способность динамика - Музыкальный режим: 20 Гц - 20 кГц;
- Пропускная способность динамика - Режим громкой связи: 100 Гц - 8 кГц.
Функции управления
- Подключение (к компьютеру и мобильным устройствам): USB-A/USB-C Bluetooth-адаптер, Bluetooth;
- Версия Bluetooth: Bluetooth 5.2;
- Профили Bluetooth: HSP v1.2, HFP v1.7, A2DP v1.3, AVRCP v1.6, PBAP v1.1, SPP v1.2;
- Рабочий диапазон: до 30 м;
- Количество сохранённых сопряжений по Bluetooth: до 8 устройств;
- Одновременное подключение по Bluetooth: до 2 устройств.
Батарея
- Время работы в режиме разговора: до 35 часов;
- Время воспроизведения музыки: до 40 часов;
- Время работы в режиме ожидания: 112 часов;
- Время зарядки (кабель): 2 часа;
- Время зарядки (беспроводная зарядка): 3 часа.
Штекер: USB / BluetoothАмбушюры: КожзамКонструкция: Бинауральная1 194 р.шт.1

